<!DOCTYPE html>
<html lang="en-US" class="no-js">
<head><link rel="stylesheet" type="text/css" href="http://williamsrecord.com/wp-content/cache/minify/f2e3d.css" media="all" />


    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <link rel="profile" href="http://gmpg.org/xfn/11">
        <link rel="pingback" href="http://williamsrecord.com/xmlrpc.php">
    
    <title>Professor Alan Hirsch raises awareness about false confessions &#8211; The Williams Record</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Williams Record &raquo; Feed" href="http://williamsrecord.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Williams Record &raquo; Comments Feed" href="http://williamsrecord.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Williams Record &raquo; Professor Alan Hirsch raises awareness about false confessions Comments Feed" href="http://williamsrecord.com/2017/02/22/professor-alan-hirsch-raises-awareness-about-false-confessions/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/williamsrecord.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='google-web-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto+Slab%3A100%2C300%2Cregular%2C700%7CDroid+Serif%3Aregular%2Citalic%2C700%2C700italic&#038;ver=4.7.2#038;subset=latin-ext%2Cgreek%2Ccyrillic-ext%2Clatin%2Ccyrillic%2Cvietnamese%2Cgreek-ext' type='text/css' media='all' />







<script type="text/javascript" src="http://williamsrecord.com/wp-content/cache/minify/df983.js"></script>


<link rel='https://api.w.org/' href='http://williamsrecord.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://williamsrecord.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://williamsrecord.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='‘Accession Number’ showcases the curatorial process' href='http://williamsrecord.com/2017/02/22/accession-number-showcases-the-curatorial-process/' />
<meta name="generator" content="WordPress 4.7.2" />
<link rel="canonical" href="http://williamsrecord.com/2017/02/22/professor-alan-hirsch-raises-awareness-about-false-confessions/" />
<link rel='shortlink' href='http://williamsrecord.com/?p=49815' />
<link rel="alternate" type="application/json+oembed" href="http://williamsrecord.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwilliamsrecord.com%2F2017%2F02%2F22%2Fprofessor-alan-hirsch-raises-awareness-about-false-confessions%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://williamsrecord.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwilliamsrecord.com%2F2017%2F02%2F22%2Fprofessor-alan-hirsch-raises-awareness-about-false-confessions%2F&#038;format=xml" />
			<meta property="fb:pages" content="160547950695848" />
			
<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<link rel='dns-prefetch' href='//widgets.wp.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style><script>
                var theme_options = { ajax_url: "http://williamsrecord.com/wp-admin/admin-ajax.php" };
                var themeton_playlist_label = {"art":"Art","title":"Title","artist":"Artist","time":"Time"};
            </script><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://williamsrecord.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Professor Alan Hirsch raises awareness about false confessions" />
<meta property="og:url" content="http://williamsrecord.com/2017/02/22/professor-alan-hirsch-raises-awareness-about-false-confessions/" />
<meta property="og:description" content="Chair of Justice and Law Studies Alan Hirsch leads a double life. One is that of the typical professor at the College: grading papers, lecturing and steadfastly challenging his students to adopt a …" />
<meta property="article:published_time" content="2017-02-22T10:59:36+00:00" />
<meta property="article:modified_time" content="2017-02-21T21:17:23+00:00" />
<meta property="og:site_name" content="The Williams Record" />
<meta property="og:image" content="https://i1.wp.com/williamsrecord.com/wp-content/uploads/2017/02/Alan-Hirsch-3.jpg?fit=797%2C1200" />
<meta property="og:image:width" content="797" />
<meta property="og:image:height" content="1200" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:image" content="https://i1.wp.com/williamsrecord.com/wp-content/uploads/2017/02/Alan-Hirsch-3.jpg?fit=797%2C1200&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- BEGIN GADWP v4.9.5 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-73636330-1', 'auto');
  ga('send', 'pageview');
</script>

<!-- END GADWP Universal Tracking -->

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><style type='text/css' id='theme-customize-css'>
                  
            </style>
<meta property="fb:pages" content="160547950695848" />

</head>

<meta property="fb:pages" content="160547950695848" />

<body class="post-template-default single single-post postid-49815 single-format-standard wp-custom-logo fixed-footer wpb-js-composer js-comp-ver-5.0.1 vc_responsive">
	    <!-- Loader -->
	<div class="tana-loader">
        <div class="loader-content">
            <div class="loader-circle"></div>
            <div class="loader-line-mask">
                <div class="loader-line"></div>
            </div>
        </div>
    </div>
    
    <!-- Wrapper -->
    <div class="wrapper">
        <div id="topbar">
	<div class="container-fluid">
		<div class="row">
			<div class="col-sm-5 col-xs-4 col-sm-offset-1 ph0">
				<div class="topbar-container-left">
					<nav class="topbar-nav">
                        <ul id="topbar_menu" class="menu"><li id="menu-item-49392" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49392"><a href="http://williamsrecord.com/about/">About the <em>Record</em></a></li>
<li id="menu-item-49393" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49393"><a href="http://williamsrecord.com/masthead/">Masthead</a></li>
<li id="menu-item-49394" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49394"><a href="http://williamsrecord.com/editorial-policy/">Editorial Policy</a></li>
<li id="menu-item-49395" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49395"><a href="http://williamsrecord.com/subscriptions/">Subscriptions</a></li>
<li id="menu-item-49396" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49396"><a href="http://williamsrecord.com/advertising/">Advertising</a></li>
<li id="menu-item-49397" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49397"><a href="http://williamsrecord.com/contact/">Contact</a></li>
</ul>                    </nav>
				</div>
			</div>
			<div class="col-sm-5 col-xs-8  ph0">
				<div class="topbar-container-right text-right">
					<div class="user-profile">
    <div class="follow-links">
        <span>Follow Us:</span>
        <a href="https://www.facebook.com/williamsrecord/"><i class="fa fa-facebook"></i></a>    </div>
</div>				</div>
			</div>
		</div>
	</div>
</div>
 <header id="header" class="header-mini header-sticky">
    <div class="panel-header">

        <div class="container">
            <div class="row">
                <div class="col-sm-12">
                    
                    <div class="header-wrapper">

                        <div class="left-content">

                            <div class="site-branding">
                                <a href="http://williamsrecord.com/" class="custom-logo-link" rel="home" itemprop="url"><img src="https://i1.wp.com/williamsrecord.com/wp-content/uploads/2017/01/Letterhead-Final.png" class="custom-logo" alt="" itemprop="logo" data-attachment-id="49109" data-permalink="http://williamsrecord.com/letterhead-final/" data-orig-file="https://i1.wp.com/williamsrecord.com/wp-content/uploads/2017/01/Letterhead-Final.png" data-orig-size="" data-comments-opened="1" data-image-meta="[]" data-image-title="Letterhead Final" data-image-description="" data-medium-file="https://i1.wp.com/williamsrecord.com/wp-content/uploads/2017/01/Letterhead-Final.png?fit=300%2C300" data-large-file="https://i1.wp.com/williamsrecord.com/wp-content/uploads/2017/01/Letterhead-Final.png?fit=1024%2C1024" /></a>                            </div>
                        </div>

    					<nav class="main-nav text-right">
                            <ul id="primary-nav" class="menu"><li id="menu-item-24592" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-24592 menu-item-mega mm-medium"><a title="News" href="http://williamsrecord.com/category/news/">News</a>
<ul class="sub-menu">
	<li id="menu-item-49803" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49803"><a href="http://williamsrecord.com/category/news/">News</a><div class="mega-menu-hd"><div class="col-sm-6 col-md-3 mega-menu-column">
                                            <div class="post ps-medium">
                                                <div class="meta">
                                                    <span class="author">Emilia Maluf, Managing Editor</span>
                                                    <span class="date">4 mins ago</span>
                                                </div>
                                                <h4><a href="http://williamsrecord.com/2017/02/22/new-cc-presidents-embrace-colleges-future/">New CC presidents embrace College&#8217;s future</a></h4>
                                                <p>Allegra Simon '18 and Web Farabow '18 wave&hellip;</p>
                                            </div>
                                        </div><div class="col-sm-6 col-md-3 mega-menu-column">
                                            <div class="post ps-medium">
                                                <div class="meta">
                                                    <span class="author">RB Smith</span>
                                                    <span class="date">5 mins ago</span>
                                                </div>
                                                <h4><a href="http://williamsrecord.com/2017/02/22/virtual-reality-room-explores-new-technological-frontier/">Virtual Reality room explores new technological frontier</a></h4>
                                                <p>Although some students may see Sawyer Library as&hellip;</p>
                                            </div>
                                        </div><div class="col-sm-6 col-md-3 mega-menu-column">
                                            <div class="post ps-medium">
                                                <div class="meta">
                                                    <span class="author">Skylar Smith, Executive Editor</span>
                                                    <span class="date">6 mins ago</span>
                                                </div>
                                                <h4><a href="http://williamsrecord.com/2017/02/22/49868/">CC approves Uncomfortable Learning as RSO</a></h4>
                                                <p>On Feb. 14, College Council (CC) voted to&hellip;</p>
                                            </div>
                                        </div><div class="col-sm-6 col-md-3 mega-menu-column">
                                            <div class="post ps-medium">
                                                <div class="meta">
                                                    <span class="author">Isaiah Krugman, Contributing Writer</span>
                                                    <span class="date">6 mins ago</span>
                                                </div>
                                                <h4><a href="http://williamsrecord.com/2017/02/22/applications-to-college-jump-up-22-percent/">Applications to College jump up 22 percent</a></h4>
                                                <p>This application season, the Office of Admission received&hellip;</p>
                                            </div>
                                        </div></div></li>
	<li id="menu-item-49804" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49804"><a href="http://williamsrecord.com/category/news/spring-street-blues/">Spring Street Blues</a><div class="mega-menu-hd"><div class="col-sm-6 col-md-3 mega-menu-column">
                                            <div class="post ps-medium">
                                                <div class="meta">
                                                    <span class="author">Campus Safety and Security</span>
                                                    <span class="date">1 week ago</span>
                                                </div>
                                                <h4><a href="http://williamsrecord.com/2017/02/15/spring-street-blues-85/">Spring Street Blues</a></h4>
                                                <p>Monday 2-6-17 11:04 a.m. Williams Hall: College staff&hellip;</p>
                                            </div>
                                        </div><div class="col-sm-6 col-md-3 mega-menu-column">
                                            <div class="post ps-medium">
                                                <div class="meta">
                                                    <span class="author">Campus Safety and Security</span>
                                                    <span class="date">2 weeks ago</span>
                                                </div>
                                                <h4><a href="http://williamsrecord.com/2017/02/08/spring-street-blues-84/">Spring Street Blues</a></h4>
                                                <p>Tuesday 1-31-17 9:10 a.m. Towne Field House: An&hellip;</p>
                                            </div>
                                        </div><div class="col-sm-6 col-md-3 mega-menu-column">
                                            <div class="post ps-medium">
                                                <div class="meta">
                                                    <span class="author">Ryan Kelley, News Editor</span>
                                                    <span class="date">4 months ago</span>
                                                </div>
                                                <h4><a href="http://williamsrecord.com/2016/11/02/spring-street-blues-81/">Spring Street Blues</a></h4>
                                                <p>Tuesday 10–25–16 10:10 a.m. Spencer Art Building: Campus&hellip;</p>
                                            </div>
                                        </div><div class="col-sm-6 col-md-3 mega-menu-column">
                                            <div class="post ps-medium">
                                                <div class="meta">
                                                    <span class="author">Ryan Kelley, News Editor</span>
                                                    <span class="date">4 months ago</span>
                                                </div>
                                                <h4><a href="http://williamsrecord.com/2016/10/19/spring-street-blues-80/">Spring Street Blues</a></h4>
                                                <p>Monday 10-10-16 8:45 a.m. Sawyer Library: Officers responded&hellip;</p>
                                            </div>
                                        </div></div></li>
</ul>
</li>
<li id="menu-item-24595" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-24595 menu-item-mega mm-medium"><a title="Opinions" href="http://williamsrecord.com/category/opinions/">Opinions</a>
<ul class="sub-menu">
	<li id="menu-item-49801" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49801"><a href="http://williamsrecord.com/category/opinions/op-eds/">Op-Eds</a><div class="mega-menu-hd"><div class="col-sm-6 col-md-3 mega-menu-column">
                                            <div class="post ps-medium">
                                                <div class="meta">
                                                    <span class="author">Eva Fourakis, Sports Editor</span>
                                                    <span class="date">2 hours ago</span>
                                                </div>
                                                <h4><a href="http://williamsrecord.com/2017/02/22/learning-from-umichigan-why-the-college-must-become-a-sanctuary-campus/">Learning from UMichigan: Why the College must become a sanctuary campus</a></h4>
                                                <p>The beginning of the Trump Presidency has signaled&hellip;</p>
                                            </div>
                                        </div><div class="col-sm-6 col-md-3 mega-menu-column">
                                            <div class="post ps-medium">
                                                <div class="meta">
                                                    <span class="author">Eva Fourakis, Sports Editor</span>
                                                    <span class="date">2 hours ago</span>
                                                </div>
                                                <h4><a href="http://williamsrecord.com/2017/02/22/silence-and-colonial-violencethe-connection-between-dapl-and-the-college/">Silence and colonial violence:The connection between DAPL and the College</a></h4>
                                                <p>On Feb. 7, the Army Corps of Engineers,&hellip;</p>
                                            </div>
                                        </div><div class="col-sm-6 col-md-3 mega-menu-column">
                                            <div class="post ps-medium">
                                                <div class="meta">
                                                    <span class="author">Eva Fourakis, Sports Editor</span>
                                                    <span class="date">1 day ago</span>
                                                </div>
                                                <h4><a href="http://williamsrecord.com/2017/02/21/a-series-of-unfortunate-injuriesthe-invisible-cost-of-mind-and-body-illness/">A series of unfortunate injuries:The invisible cost of mind and body illness</a></h4>
                                                <p>In elementary school, one of the most popular&hellip;</p>
                                            </div>
                                        </div><div class="col-sm-6 col-md-3 mega-menu-column">
                                            <div class="post ps-medium">
                                                <div class="meta">
                                                    <span class="author">Eva Fourakis, Sports Editor</span>
                                                    <span class="date">1 day ago</span>
                                                </div>
                                                <h4><a href="http://williamsrecord.com/2017/02/21/the-elite-mystique-how-the-college-and-its-reputation-have-changed/">The ‘elite mystique:’ How the College and its reputation have changed</a></h4>
                                                <p>When I was in the eighth grade, I&hellip;</p>
                                            </div>
                                        </div></div></li>
	<li id="menu-item-49802" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49802"><a href="http://williamsrecord.com/category/opinions/letters/">Letters</a><div class="mega-menu-hd"><div class="col-sm-6 col-md-3 mega-menu-column">
                                            <div class="post ps-medium">
                                                <div class="meta">
                                                    <span class="author">David Kane</span>
                                                    <span class="date">1 week ago</span>
                                                </div>
                                                <h4><a href="http://williamsrecord.com/2017/02/15/on-free-speech/">On free speech</a></h4>
                                                <p>To the Editor: Valerie Oyakhilome ’18 writes that&hellip;</p>
                                            </div>
                                        </div><div class="col-sm-6 col-md-3 mega-menu-column">
                                            <div class="post ps-medium">
                                                <div class="meta">
                                                    <span class="author">Julia Randall</span>
                                                    <span class="date">1 week ago</span>
                                                </div>
                                                <h4><a href="http://williamsrecord.com/2017/02/15/on-addressing-mental-health/">On addressing mental health</a></h4>
                                                <p>It’s encouraging to see that student struggles and&hellip;</p>
                                            </div>
                                        </div><div class="col-sm-6 col-md-3 mega-menu-column">
                                            <div class="post ps-medium">
                                                <div class="meta">
                                                    <span class="author">Jack Brent Greenberg, Editor-in-Chief</span>
                                                    <span class="date">4 weeks ago</span>
                                                </div>
                                                <h4><a href="http://williamsrecord.com/2017/01/25/letter-from-the-editor/">Letter from the Editor</a></h4>
                                                <p>To the college community: On behalf of all&hellip;</p>
                                            </div>
                                        </div><div class="col-sm-6 col-md-3 mega-menu-column">
                                            <div class="post ps-medium">
                                                <div class="meta">
                                                    <span class="author">Michael Rubel, Productions Manager</span>
                                                    <span class="date">4 weeks ago</span>
                                                </div>
                                                <h4><a href="http://williamsrecord.com/2017/01/25/49435/">A Note On Our New Design</a></h4>
                                                <p>This issue, you may notice some changes in&hellip;</p>
                                            </div>
                                        </div></div></li>
	<li id="menu-item-49805" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49805"><a href="http://williamsrecord.com/category/opinions/cartoons/">Cartoons</a><div class="mega-menu-hd"><div class="col-sm-6 col-md-3 mega-menu-column">
                                            <div class="post ps-medium">
                                                <div class="meta">
                                                    <span class="author">Emma Robinson</span>
                                                    <span class="date">1 week ago</span>
                                                </div>
                                                <h4><a href="http://williamsrecord.com/2017/02/15/winter-study-vs-spring-term/">Winter Study vs. Spring Term</a></h4>
                                                <p></p>
                                            </div>
                                        </div><div class="col-sm-6 col-md-3 mega-menu-column">
                                            <div class="post ps-medium">
                                                <div class="meta">
                                                    <span class="author">Emma Robinson</span>
                                                    <span class="date">2 weeks ago</span>
                                                </div>
                                                <h4><a href="http://williamsrecord.com/2017/02/08/spring-semester/">Spring semester</a></h4>
                                                <p></p>
                                            </div>
                                        </div><div class="col-sm-6 col-md-3 mega-menu-column">
                                            <div class="post ps-medium">
                                                <div class="meta">
                                                    <span class="author">Jordan Jones</span>
                                                    <span class="date">2 weeks ago</span>
                                                </div>
                                                <h4><a href="http://williamsrecord.com/2017/02/08/cheetos/">Cheetos</a></h4>
                                                <p></p>
                                            </div>
                                        </div><div class="col-sm-6 col-md-3 mega-menu-column">
                                            <div class="post ps-medium">
                                                <div class="meta">
                                                    <span class="author">Marcus Iwama</span>
                                                    <span class="date">4 weeks ago</span>
                                                </div>
                                                <h4><a href="http://williamsrecord.com/2017/01/25/safe-spaces/">Safe spaces</a></h4>
                                                <p></p>
                                            </div>
                                        </div></div></li>
	<li id="menu-item-49806" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49806"><a href="http://williamsrecord.com/category/opinions/man-on-the-quad/">Word on the Quad</a><div class="mega-menu-hd"><div class="col-sm-6 col-md-3 mega-menu-column">
                                            <div class="post ps-medium">
                                                <div class="meta">
                                                    <span class="author">Eva Fourakis, Sports Editor</span>
                                                    <span class="date">3 hours ago</span>
                                                </div>
                                                <h4><a href="http://williamsrecord.com/2017/02/22/word-on-the-quad-whats-your-favorite-font/">Word on the Quad: What&#8217;s your favorite font?</a></h4>
                                                <p>fggfg &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; "Verdana." -&hellip;</p>
                                            </div>
                                        </div><div class="col-sm-6 col-md-3 mega-menu-column">
                                            <div class="post ps-medium">
                                                <div class="meta">
                                                    <span class="author">Janeth Rodriguez, Photo Editor</span>
                                                    <span class="date">1 week ago</span>
                                                </div>
                                                <h4><a href="http://williamsrecord.com/2017/02/15/word-on-the-quad-if-you-could-be-in-one-childhood-tv-show-which-would-you-choose/">WORD ON THE QUAD: If you could be in one childhood TV show, which would you choose?</a></h4>
                                                <p>&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; Scooby-Doo Breelyn Karno&hellip;</p>
                                            </div>
                                        </div><div class="col-sm-6 col-md-3 mega-menu-column">
                                            <div class="post ps-medium">
                                                <div class="meta">
                                                    <span class="author">Janeth Rodriguez, Photo Editor</span>
                                                    <span class="date">2 weeks ago</span>
                                                </div>
                                                <h4><a href="http://williamsrecord.com/2017/02/08/word-on-the-quad-whats-the-worst-date-location-in-williamstown/">Word on the quad: What&#8217;s the worst date location in Williamstown?</a></h4>
                                                <p>&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; "I&hellip;</p>
                                            </div>
                                        </div><div class="col-sm-6 col-md-3 mega-menu-column">
                                            <div class="post ps-medium">
                                                <div class="meta">
                                                    <span class="author">Janeth Rodriguez, Photo Editor</span>
                                                    <span class="date">4 weeks ago</span>
                                                </div>
                                                <h4><a href="http://williamsrecord.com/2017/01/25/word-on-the-quad-what-hobby-did-you-pick-up-over-winter-study/">Word on the quad: What hobby did you pick up over Winter Study?</a></h4>
                                                <p>&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; Stain glass tiling.&hellip;</p>
                                            </div>
                                        </div></div></li>
</ul>
</li>
<li id="menu-item-24596" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-24596 menu-item-mega mm-medium"><a title="Features" href="http://williamsrecord.com/category/features/">Features</a>
<ul class="sub-menu">
	<li id="menu-item-49807" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-49807"><a href="http://williamsrecord.com/category/features/">Features</a><div class="mega-menu-hd"><div class="col-sm-6 col-md-3 mega-menu-column">
                                            <div class="post ps-medium">
                                                <div class="meta">
                                                    <span class="author">The Williams Record Editorial Board</span>
                                                    <span class="date">1 min ago</span>
                                                </div>
                                                <h4><a href="http://williamsrecord.com/2017/02/22/professor-alan-hirsch-raises-awareness-about-false-confessions/">Professor Alan Hirsch raises awareness about false confessions</a></h4>
                                                <p>Chair of Justice and Law Studies Alan Hirsch&hellip;</p>
                                            </div>
                                        </div><div class="col-sm-6 col-md-3 mega-menu-column">
                                            <div class="post ps-medium">
                                                <div class="meta">
                                                    <span class="author">RB Smith</span>
                                                    <span class="date">5 mins ago</span>
                                                </div>
                                                <h4><a href="http://williamsrecord.com/2017/02/22/virtual-reality-room-explores-new-technological-frontier-2/">Virtual Reality room explores new technological frontier</a></h4>
                                                <p>Although some students may see Sawyer Library as&hellip;</p>
                                            </div>
                                        </div><div class="col-sm-6 col-md-3 mega-menu-column">
                                            <div class="post ps-medium">
                                                <div class="meta">
                                                    <span class="author">Tesnim Zekeria, Executive Editor</span>
                                                    <span class="date">5 mins ago</span>
                                                </div>
                                                <h4><a href="http://williamsrecord.com/2017/02/22/one-in-two-thousand-kai-cash-19/">One in Two Thousand: Kai Cash &#8217;19</a></h4>
                                                <p>From his countless hilarious stories to his passion&hellip;</p>
                                            </div>
                                        </div><div class="col-sm-6 col-md-3 mega-menu-column">
                                            <div class="post ps-medium">
                                                <div class="meta">
                                                    <span class="author">Baladine Pierce, Contributing Writer</span>
                                                    <span class="date">5 mins ago</span>
                                                </div>
                                                <h4><a href="http://williamsrecord.com/2017/02/22/facilities-prevails-during-winter-storm/">Facilities prevails during winter storm</a></h4>
                                                <p>While students lay in their beds on Feb.&hellip;</p>
                                            </div>
                                        </div></div></li>
	<li id="menu-item-49808" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49808"><a href="http://williamsrecord.com/category/features/one-in-2000/">One in 2000</a><div class="mega-menu-hd"><div class="col-sm-6 col-md-3 mega-menu-column">
                                            <div class="post ps-medium">
                                                <div class="meta">
                                                    <span class="author">Tesnim Zekeria, Executive Editor</span>
                                                    <span class="date">5 mins ago</span>
                                                </div>
                                                <h4><a href="http://williamsrecord.com/2017/02/22/one-in-two-thousand-kai-cash-19/">One in Two Thousand: Kai Cash &#8217;19</a></h4>
                                                <p>From his countless hilarious stories to his passion&hellip;</p>
                                            </div>
                                        </div><div class="col-sm-6 col-md-3 mega-menu-column">
                                            <div class="post ps-medium">
                                                <div class="meta">
                                                    <span class="author">Marit Björnlund, Executive Editor</span>
                                                    <span class="date">1 week ago</span>
                                                </div>
                                                <h4><a href="http://williamsrecord.com/2017/02/15/one-in-two-thousand-laura-lee/">One in Two Thousand: Laura Lee &#8217;17</a></h4>
                                                <p>Laura Lee ’17 was the first friend I&hellip;</p>
                                            </div>
                                        </div><div class="col-sm-6 col-md-3 mega-menu-column">
                                            <div class="post ps-medium">
                                                <div class="meta">
                                                    <span class="author">Rachel Scharf, Executive Editor</span>
                                                    <span class="date">2 weeks ago</span>
                                                </div>
                                                <h4><a href="http://williamsrecord.com/2017/02/08/two-in-two-thousand-lili-bierer-19-and-phacelia-cramer-19/">Two in Two Thousand: Lili Bierer &#8217;19 and Phacelia Cramer &#8217;19</a></h4>
                                                <p>Janeth Rodriguez/Photo Editor. In honor of Valentine’s Day,&hellip;</p>
                                            </div>
                                        </div><div class="col-sm-6 col-md-3 mega-menu-column">
                                            <div class="post ps-medium">
                                                <div class="meta">
                                                    <span class="author">Jack Brent Greenberg, Editor-In-Chief</span>
                                                    <span class="date">4 weeks ago</span>
                                                </div>
                                                <h4><a href="http://williamsrecord.com/2017/01/25/one-in-two-thousand-charlie-harrison-18-5/">One in Two Thousand: Charlie Harrison &#8216;18.5</a></h4>
                                                <p>I first met Charlie while I was&hellip;</p>
                                            </div>
                                        </div></div></li>
</ul>
</li>
<li id="menu-item-24594" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-24594 menu-item-mega mm-medium"><a title="Arts" href="http://williamsrecord.com/category/arts/">Arts</a>
<ul class="sub-menu">
	<li id="menu-item-49809" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49809"><a href="http://williamsrecord.com/category/arts/">Arts</a><div class="mega-menu-hd"><div class="col-sm-6 col-md-3 mega-menu-column">
                                            <div class="post ps-medium">
                                                <div class="meta">
                                                    <span class="author">Li Yu, Arts Editor</span>
                                                    <span class="date">3 mins ago</span>
                                                </div>
                                                <h4><a href="http://williamsrecord.com/2017/02/22/accession-number-showcases-the-curatorial-process/">‘Accession Number’ showcases the curatorial process</a></h4>
                                                <p>The first thing I noticed about Accession Number&hellip;</p>
                                            </div>
                                        </div><div class="col-sm-6 col-md-3 mega-menu-column">
                                            <div class="post ps-medium">
                                                <div class="meta">
                                                    <span class="author">Fernanda Lai, Contributing Writer</span>
                                                    <span class="date">2 hours ago</span>
                                                </div>
                                                <h4><a href="http://williamsrecord.com/2017/02/22/uncle-vanya-explores-the-parallels-between-play-and-life/">‘Uncle Vanya’ explores the parallels between play and life</a></h4>
                                                <p>In a moment of passion, the professor’s wife,&hellip;</p>
                                            </div>
                                        </div><div class="col-sm-6 col-md-3 mega-menu-column">
                                            <div class="post ps-medium">
                                                <div class="meta">
                                                    <span class="author">Anna Sun, Contributing Writer</span>
                                                    <span class="date">2 hours ago</span>
                                                </div>
                                                <h4><a href="http://williamsrecord.com/2017/02/22/syd-tha-kyd-raps-on-anxiety-and-love/">Syd tha Kyd raps on anxiety and love</a></h4>
                                                <p>Smooth instrumentals, classic R&amp;B beats and dreamy vocals&hellip;</p>
                                            </div>
                                        </div><div class="col-sm-6 col-md-3 mega-menu-column">
                                            <div class="post ps-medium">
                                                <div class="meta">
                                                    <span class="author">Joshua Greenzeig, Contributing Writer</span>
                                                    <span class="date">2 hours ago</span>
                                                </div>
                                                <h4><a href="http://williamsrecord.com/2017/02/22/concert-revives-the-golden-age-of-jazz/">Concert revives the golden age of jazz</a></h4>
                                                <p>A seminal year in the history of jazz,&hellip;</p>
                                            </div>
                                        </div></div></li>
</ul>
</li>
<li id="menu-item-24593" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-24593 menu-item-mega mm-medium"><a title="Sports" href="http://williamsrecord.com/category/sports/">Sports</a>
<ul class="sub-menu">
	<li id="menu-item-49810" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49810"><a href="http://williamsrecord.com/category/sports/">Sports</a><div class="mega-menu-hd"><div class="col-sm-6 col-md-3 mega-menu-column">
                                            <div class="post ps-medium">
                                                <div class="meta">
                                                    <span class="author">Jake Foehl, Staff Writer</span>
                                                    <span class="date">2 hours ago</span>
                                                </div>
                                                <h4><a href="http://williamsrecord.com/2017/02/22/womens-basketball-falls-to-tufts-in-first-round-of-nescac-tournament/">Women’s basketball falls to Tufts in first round of NESCAC tournament</a></h4>
                                                <p>Emily Chang ’20 averaged seven points per game&hellip;</p>
                                            </div>
                                        </div><div class="col-sm-6 col-md-3 mega-menu-column">
                                            <div class="post ps-medium">
                                                <div class="meta">
                                                    <span class="author">Brooke Horowitch, Sports Editor</span>
                                                    <span class="date">3 hours ago</span>
                                                </div>
                                                <h4><a href="http://williamsrecord.com/2017/02/22/hannah-cole-17-reflects-on-running-and-skiing-success/">Hannah Cole ’17 reflects on running and skiing success</a></h4>
                                                <p>Hannah Cole ’17 is a one-of-a-kind athlete. She&hellip;</p>
                                            </div>
                                        </div><div class="col-sm-6 col-md-3 mega-menu-column">
                                            <div class="post ps-medium">
                                                <div class="meta">
                                                    <span class="author">Reed Jenkins, Executive Editor</span>
                                                    <span class="date">3 hours ago</span>
                                                </div>
                                                <h4><a href="http://williamsrecord.com/2017/02/22/wufo-prepares-for-spring-season/">WUFO prepares for spring season</a></h4>
                                                <p>As the Williams Ultimate Frisbee Organization (WUFO) heads&hellip;</p>
                                            </div>
                                        </div><div class="col-sm-6 col-md-3 mega-menu-column">
                                            <div class="post ps-medium">
                                                <div class="meta">
                                                    <span class="author">Brooke Horowitch, Sports Editor</span>
                                                    <span class="date">4 hours ago</span>
                                                </div>
                                                <h4><a href="http://williamsrecord.com/2017/02/22/captains-corner-hanna-beattie-17/">Captains&#8217; Corner: Hanna Beattie &#8217;17</a></h4>
                                                <p>Photo courtesy of Sports Information. Team: Women’s ice&hellip;</p>
                                            </div>
                                        </div></div></li>
	<li id="menu-item-49811" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49811"><a href="http://williamsrecord.com/category/sports/athlete-of-the-week/">Athlete of the Week</a><div class="mega-menu-hd"><div class="col-sm-6 col-md-3 mega-menu-column">
                                            <div class="post ps-medium">
                                                <div class="meta">
                                                    <span class="author">Danny Jin, Sports Editor</span>
                                                    <span class="date">4 hours ago</span>
                                                </div>
                                                <h4><a href="http://williamsrecord.com/2017/02/22/athletes-of-the-week-daniel-aronowitz-17-and-hannah-hunsaker-19/">Athletes of the Week: Daniel Aronowitz &#8217;17 and Hannah Hunsaker &#8217;19</a></h4>
                                                <p>Photo courtesy of Sports Information.Daniel Aronowitz ’17 Daniel&hellip;</p>
                                            </div>
                                        </div><div class="col-sm-6 col-md-3 mega-menu-column">
                                            <div class="post ps-medium">
                                                <div class="meta">
                                                    <span class="author">Danny Jin, Sports Editor</span>
                                                    <span class="date">1 week ago</span>
                                                </div>
                                                <h4><a href="http://williamsrecord.com/2017/02/15/athletes-of-the-week-5/">Athletes of the Week: Alex Hagerty &#8217;17 and Emma Waddell &#8217;18</a></h4>
                                                <p>  Photo courtesy of Sports Information. Alex Hagerty&hellip;</p>
                                            </div>
                                        </div><div class="col-sm-6 col-md-3 mega-menu-column">
                                            <div class="post ps-medium">
                                                <div class="meta">
                                                    <span class="author">Brooke Horowitch, Sports Editor</span>
                                                    <span class="date">2 weeks ago</span>
                                                </div>
                                                <h4><a href="http://williamsrecord.com/2017/02/08/athletes-of-the-week-4/">Athletes of the Week: Peter Hale &#8217;17 and Devon Caveney &#8217;17</a></h4>
                                                <p>Peter Hale ’17 Peter Hale ’17 Men’s track and&hellip;</p>
                                            </div>
                                        </div><div class="col-sm-6 col-md-3 mega-menu-column">
                                            <div class="post ps-medium">
                                                <div class="meta">
                                                    <span class="author">Brooke Horowitch, Sports Editor</span>
                                                    <span class="date">4 weeks ago</span>
                                                </div>
                                                <h4><a href="http://williamsrecord.com/2017/01/25/athletes-of-the-week-1-25-17/">Athletes of the Week: 1.25.17</a></h4>
                                                <p>Ben Lin '17 Ben Lin '17 Men's swimming&hellip;</p>
                                            </div>
                                        </div></div></li>
</ul>
</li>
</ul>                        </nav>

                        <div class="right-content">

                            <div class="tools">
                                <a href="javascript:;" id="search_handler">        <svg class="icon-search" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 14 14" xml:space="preserve">
            <path d="M5.4,0C2.4,0,0,2.4,0,5.4s2.4,5.4,5.4,5.4c1.2,0,2.2-0.4,3.1-1l0,0l4,4c0.1,0.1,0.2,0.1,0.3,0l1.1-1.1c0.1-0.1,0.1-0.2,0-0.3l-4-4c0.6-0.9,1-2,1-3.1C10.9,2.4,8.4,0,5.4,0z M5.4,9.6c-2.3,0-4.2-1.9-4.2-4.2s1.9-4.2,4.2-4.2s4.2,1.9,4.2,4.2S7.7,9.6,5.4,9.6z"/>
        </svg>
        </a>
                                <div class="search-panel">
                                    <form action="http://williamsrecord.com/" class="search_form" method="get">
	<input type="text" placeholder="Search ..." required="" name="s">
	<button type="submit">
		<i class="fa fa-search"></i>
	</button>
</form>                                </div>
                            </div>

                        </div>

                    </div>

                </div>
            </div>
        </div>

    </div>

    <div class="push-menu">
    <div class="pm-overlay"></div>
    <div class="pm-container">
        <div class="pm-viewport">
            <div class="pm-wrap">
                <a href="javascript:;" class="close-menu"></a>
                <div class="push-menu-widgets">
                <div id="nav_menu-2" class="widget widget_nav_menu"><h5 class="widget-title"><span>The Williams Record</span></h5><div class="menu-pushbar-menu-container"><ul id="menu-pushbar-menu" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49392"><a href="http://williamsrecord.com/about/">About the <em>Record</em></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49393"><a href="http://williamsrecord.com/masthead/">Masthead</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49394"><a href="http://williamsrecord.com/editorial-policy/">Editorial Policy</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49395"><a href="http://williamsrecord.com/subscriptions/">Subscriptions</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49396"><a href="http://williamsrecord.com/advertising/">Advertising</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49397"><a href="http://williamsrecord.com/contact/">Contact</a></li>
</ul></div></div>                </div>
                            </div>
        </div>
    </div>
</div>
</header>
<section class="content-area single-layout-center">

    <div class="container">

                
        <div class="row sticky-parent">
            
            <div class="col-sm-8 col-sm-push-2 sticky-column">
                <div class="theiaStickySidebar">
                    <h2 class="title-block mt3 mb5" data-title="Features">  </h2>

<article class="blog-item blog-single">
    
    <div class='entry-media'><img width="680" height="1024" src="https://i1.wp.com/williamsrecord.com/wp-content/uploads/2017/02/Alan-Hirsch-3.jpg?fit=680%2C1024" class="attachment-large size-large" alt="" srcset="https://i1.wp.com/williamsrecord.com/wp-content/uploads/2017/02/Alan-Hirsch-3.jpg?w=2848 2848w, https://i1.wp.com/williamsrecord.com/wp-content/uploads/2017/02/Alan-Hirsch-3.jpg?resize=199%2C300 199w, https://i1.wp.com/williamsrecord.com/wp-content/uploads/2017/02/Alan-Hirsch-3.jpg?resize=768%2C1156 768w, https://i1.wp.com/williamsrecord.com/wp-content/uploads/2017/02/Alan-Hirsch-3.jpg?resize=680%2C1024 680w, https://i1.wp.com/williamsrecord.com/wp-content/uploads/2017/02/Alan-Hirsch-3.jpg?w=1880 1880w" sizes="(max-width: 680px) 100vw, 680px" data-attachment-id="49816" data-permalink="http://williamsrecord.com/2017/02/22/professor-alan-hirsch-raises-awareness-about-false-confessions/alan-hirsch-3/" data-orig-file="https://i1.wp.com/williamsrecord.com/wp-content/uploads/2017/02/Alan-Hirsch-3.jpg?fit=2848%2C4288" data-orig-size="2848,4288" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D5000&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1444919097&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;35&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.0015625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Alan Hirsch (3)" data-image-description="" data-medium-file="https://i1.wp.com/williamsrecord.com/wp-content/uploads/2017/02/Alan-Hirsch-3.jpg?fit=199%2C300" data-large-file="https://i1.wp.com/williamsrecord.com/wp-content/uploads/2017/02/Alan-Hirsch-3.jpg?fit=680%2C1024" /></div>
    <h2 class="post-title">Professor Alan Hirsch raises awareness about false confessions</h2>

    <div class="row">

        <div class="col-md-2">
            <div class="entry-details">
                <div class="entry-date">February 22, 2017</div>
                <div class="entry-author">
                    <p>
                                        </p>
                    <h5><a href="http://williamsrecord.com/author/editorial/">The Williams Record Editorial Board</a></h5>
                    <span><span class="dsq-postid" data-dsqidentifier="49815 http://williamsrecord.com/?p=49815">No comment</span></span>
                </div>
                <div class="entry-social">
                    <a href="http://www.facebook.com/sharer.php?u=http://williamsrecord.com/2017/02/22/professor-alan-hirsch-raises-awareness-about-false-confessions/" target="_blank" title="Facebook"><i class="fa fa-facebook"></i></a><a href="https://twitter.com/share?url=http://williamsrecord.com/2017/02/22/professor-alan-hirsch-raises-awareness-about-false-confessions/&text=Professor Alan Hirsch raises awareness about false confessions" target="_blank"><i class="fa fa-twitter"></i></a><a href="https://plus.google.com/share?url=http://williamsrecord.com/2017/02/22/professor-alan-hirsch-raises-awareness-about-false-confessions/" target="_blank"><i class="fa fa-google-plus"></i></a><a href="https://pinterest.com/pin/create/bookmarklet/?media=https://i1.wp.com/williamsrecord.com/wp-content/uploads/2017/02/Alan-Hirsch-3.jpg?fit=199%2C300&url=http://williamsrecord.com/2017/02/22/professor-alan-hirsch-raises-awareness-about-false-confessions/&description=Professor Alan Hirsch raises awareness about false confessions" target="_blank"><i class="fa fa-pinterest"></i></a><a href="#" onclick="window.print();return false;"><i class="fa fa-print"></i></a>                </div>
            </div>
            <!-- .entry-details -->
        </div>

        <div class="col-md-10 entry-content">
        	<p class="p1"><span class="s1">Chair of Justice and Law Studies Alan Hirsch leads a double life. One is that of the typical professor at the College: grading papers, lecturing and steadfastly challenging his students to adopt a legal perspective. The other is unknown to many of his students; Hirsch is an expert on false confessions, as he chronicles on his website, found at truthaboutfalseconfessions.com.</span></p>
<p class="p1">Hirsch’s website seeks to inform the general public about a serious problem in the criminal justice system as well as break down the misconceptions surrounding false confessions. The biggest misconsception is that people assume that “no one would confess to a crime he didn’t commit, except maybe someone deranged or subject to extreme compulsion such as torture,” according to the website’s “Frequently Asked Questions” page.</p>
<p class="p1"><span class="s2">Hirsch argues that a false confession can result from a number of situations. For example, a suspect might black out and become convinced that he or she really did commit the crime. However, Hirsch says that most false confessions result from psychological manipulation at the hands of interrogators.</span></p>
<p class="p1">“The principal technique combines two steps. Interrogators express certainty of the suspect’s guilt and aggressively thwart his denials, as well as confront him with evidence, sometimes exaggerated or fabricated, that allegedly establishes guilt. Then they introduce themes &#8230; that minimize the severity of the crime or the suspect’s culpability,” Hirsch said. “They are simultaneously communicating to the suspect the futility of maintaining innocence and implying that confessing will avert serious punishment &#8230; The problem with this interrogation technique is that it’s too effective – it breaks down the innocent as well as the guilty.”</p>
<p class="p1">Combatting this dangerous phenomenon is not always easy, but it is possible during trial with the help of expert witnesses, like Hirsch, educating the jury on what to look for in a confession. Hirsch is optimistic about jurors’ willingness to accept the possibility of a false confession yielded by interrogation tactics. “Jurors are regular people drawn from the community. They are becoming increasingly aware of false confessions because people in general are,” he said.</p>
<p class="p1">Media plays an important role as well. Over the last few years, true crime has become an increasingly popular genre. Programs such as <i>Serial</i> on NPR and <i>Making a Murderer</i> on Netflix have gained a huge following and expose crucial issues that our criminal justice system faces, including the advantages prosecutors have over defendants.</p>
<p class="p1"><span class="s1">Hirsch is confident that his work will have a long-term effect on how jurors see defendants and witnesses. “In general, the more people learn about the justice system, the better,” Hirsch said. “I think that’s particularly true when it comes to things that are counter-intuitive – such as the unreliability of confessions and eyewitness testimony. We really can’t believe our ears and eyes, at least not unthinkingly.”</span></p>
<p class="p1"><span class="s3">Hirsch’s website tells anecdotes of people across the country who have fallen victim to interrogation tactics and illuminates some harrowing statistics about the incarceration of innocent people. In a post from June of last year, Hirsch reported that “Of the Innocence Project’s 341 DNA exonerations, more than 25 percent gave full false confessions or incriminating statements.”</span></p>
<p class="p1"><span class="s3">Hirsch has testified as an expert witness on false confessions 25 times, yet some particularly heartbreaking cases stick out to him. “A few stand out because they’re painful – cases where I failed to prevent the conviction of someone I’m convinced was innocent,” Hirsch said. “I have a case now involving a man who spent 38 years incarcerated before his innocence was established. He had signed a confession that was typed by a police officer and shoved in front of him. At trial, the officer testified that the man read the confession to himself before signing, but the man was illiterate.”</span></p>
<p class="p1"><span class="s1">There is some light at the end of the tunnel for victims of this kind of manipulation. Hirsch’s website proposes a few specific policy reforms in detail that would curtail the interrogator’s ability to produce false confessions. Among other propositions, he advocates for the videotaping of interrogations as well as the ability for prosecutorial recusal when attorneys refuse to acknowledge concrete proof of innocence. Despite the unavoidable tragedy that surrounds his work, Hirsch plans on continuing his pursuit in doing whatever he can to minimize the detrimental impact of false confessions on convictions. </span></p>
<p class="p1"><span class="s3">“I’ve been giving thought to a book that would combine engaging stories about my involvement as an expert in the criminal justice system and some sober discussion about ways to reform the system,” he said. “I also plan to continue my work as a trial consultant and expert witness, which is fulfilling and plays a small role in ameliorating a large problem.”</span></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><div class="fb-share-button" data-href="http://williamsrecord.com/2017/02/22/professor-alan-hirsch-raises-awareness-about-false-confessions/" data-layout="button_count"></div></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://williamsrecord.com/2017/02/22/professor-alan-hirsch-raises-awareness-about-false-confessions/" data-text="Professor Alan Hirsch raises awareness about false confessions"  >Tweet</a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button" href="http://williamsrecord.com/2017/02/22/professor-alan-hirsch-raises-awareness-about-false-confessions/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button" href="http://williamsrecord.com/2017/02/22/professor-alan-hirsch-raises-awareness-about-false-confessions/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-end"></li></ul></div></div></div>            
            <div class="content_tags">Categories: <span></span><a href="http://williamsrecord.com/category/features/" >Features</a></div>            
                    </div>

    </div>
    
</article>                </div>
            </div>

            
        </div>
        <!-- end .row -->

        

        <div class='row'>
                            <div class='col-md-12'>
                                <div class='related-news'>
                                    <div class='border-line mv5'></div>
                                    <h2 class='title-block mv8' data-title='Related'>
                                        You may like
                                    </h2>
                                    <div class='row'>
                                        <div class='col-md-4 col-sm-6'>

                                <div class='category-block articles'>
                                    <div class='post first'>
                                        <div class='meta'>
                                            <span class='author'>RB Smith</span>
                                            <span class='date'>February 22, 2017</span>
                                        </div>
                                        <h4><a href='http://williamsrecord.com/2017/02/22/virtual-reality-room-explores-new-technological-frontier-2/'>Virtual Reality room explores new technological frontier</a></h4>
                                        <p>Although some students may see Sawyer Library as a second home, many are unaware of all the surprises their familiar ...</p>
                                    </div>
                                </div>
                            </div><div class='col-md-4 col-sm-6'>

                                <div class='category-block articles'>
                                    <div class='post first'>
                                        <div class='meta'>
                                            <span class='author'>Tesnim Zekeria, Executive Editor</span>
                                            <span class='date'>February 22, 2017</span>
                                        </div>
                                        <h4><a href='http://williamsrecord.com/2017/02/22/one-in-two-thousand-kai-cash-19/'>One in Two Thousand: Kai Cash &#8217;19</a></h4>
                                        <p>From his countless hilarious stories to his passion for public health and fashion, any interaction with Kai Cash ’19 is ...</p>
                                    </div>
                                </div>
                            </div><div class='col-md-4 col-sm-6'>

                                <div class='category-block articles'>
                                    <div class='post first'>
                                        <div class='meta'>
                                            <span class='author'>Baladine Pierce, Contributing Writer</span>
                                            <span class='date'>February 22, 2017</span>
                                        </div>
                                        <h4><a href='http://williamsrecord.com/2017/02/22/facilities-prevails-during-winter-storm/'>Facilities prevails during winter storm</a></h4>
                                        <p>While students lay in their beds on Feb. 11, Dave Fitzgerald and his team in the operations department of Facilities ...</p>
                                    </div>
                                </div>
                            </div></div><!-- .row -->
                            <div class='row'><div class='col-md-4 col-sm-6'>

                                <div class='category-block articles'>
                                    <div class='post first'>
                                        <div class='meta'>
                                            <span class='author'>Marit Björnlund, Executive Editor</span>
                                            <span class='date'>February 15, 2017</span>
                                        </div>
                                        <h4><a href='http://williamsrecord.com/2017/02/15/one-in-two-thousand-laura-lee/'>One in Two Thousand: Laura Lee &#8217;17</a></h4>
                                        <p>Laura Lee ’17 was the first friend I met at the College – or should I say through the College ...</p>
                                    </div>
                                </div>
                            </div><div class='col-md-4 col-sm-6'>

                                <div class='category-block articles'>
                                    <div class='post first'>
                                        <div class='meta'>
                                            <span class='author'>Jack Brent Greenberg, Editor-in-Chief</span>
                                            <span class='date'>February 15, 2017</span>
                                        </div>
                                        <h4><a href='http://williamsrecord.com/2017/02/15/williams-club-of-new-york-makes-appeal-to-new-members/'>Williams Club of New York makes appeal to new members</a></h4>
                                        <p>In the back corner of the simply-named “Bar &amp; Grill,” a waiter in an orange and black tie set my ...</p>
                                    </div>
                                </div>
                            </div><div class='col-md-4 col-sm-6'>

                                <div class='category-block articles'>
                                    <div class='post first'>
                                        <div class='meta'>
                                            <span class='author'>R.B. Smith, Features Editor</span>
                                            <span class='date'>February 15, 2017</span>
                                        </div>
                                        <h4><a href='http://williamsrecord.com/2017/02/15/willinet-tv-proves-vehicle-for-community-engagement/'>&#8216;Willinet-TV&#8217; proves vehicle for community engagement</a></h4>
                                        <p>“WilliNet-TV” is a name many students at the College may have heard but few understand. Although it may seem like ...</p>
                                    </div>
                                </div>
                            </div>
                                    </div>
                                    <div class='border-line mv3'></div>
                                </div>
                            </div>
                        </div>
        
        <div class="row">
            <div class="col-md-8 col-md-push-2">
                
<div id="disqus_thread">
    </div>

            </div>
        </div>
        <!-- /.row -->

    </div>
    <!-- /.container -->

</section>
<!-- /.content area -->



        
	</div>
	<!--// .wrapper -->
	<script type="text/javascript">var $rotateoptions = new Array();
$rotateoptions[2] = new Array();
$rotateoptions[2]["style"] = "";
$rotateoptions[2]["rotate"] = 0;
$rotateoptions[2]["random_start"] = 0;
$rotateoptions[2]["start_tab"] = 0;
$rotateoptions[2]["interval"] = 10000;
$rotateoptions[7] = new Array();
$rotateoptions[7]["style"] = "accordion";
$rotateoptions[7]["rotate"] = 0;
$rotateoptions[7]["random_start"] = 0;
$rotateoptions[7]["start_tab"] = 0;
$rotateoptions[7]["interval"] = 10000;
</script>
<script type="text/javascript" src="http://williamsrecord.com/wp-content/cache/minify/6ca89.js"></script>

<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
						<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
				<div id="sharing_email" style="display: none;">
		<form action="/2017/02/22/professor-alan-hirsch-raises-awareness-about-false-confessions/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="http://williamsrecord.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>


<script type="text/javascript" src="http://williamsrecord.com/wp-content/cache/minify/46435.js"></script>

<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201708'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mejsL10n = {"language":"en-US","strings":{"Close":"Close","Fullscreen":"Fullscreen","Turn off Fullscreen":"Turn off Fullscreen","Go Fullscreen":"Go Fullscreen","Download File":"Download File","Download Video":"Download Video","Play":"Play","Pause":"Pause","Captions\/Subtitles":"Captions\/Subtitles","None":"None","Time Slider":"Time Slider","Skip back %1 seconds":"Skip back %1 seconds","Video Player":"Video Player","Audio Player":"Audio Player","Volume Slider":"Volume Slider","Mute Toggle":"Mute Toggle","Unmute":"Unmute","Mute":"Mute","Use Up\/Down Arrow keys to increase or decrease volume.":"Use Up\/Down Arrow keys to increase or decrease volume.","Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds."}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
/* ]]> */
</script>











<script type="text/javascript" src="http://williamsrecord.com/wp-content/cache/minify/e3975.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.7.2","language":""},"disqusIdentifier":"49815 http:\/\/williamsrecord.com\/?p=49815","disqusShortname":"williamsrecord","disqusTitle":"Professor Alan Hirsch raises awareness about false confessions","disqusUrl":"http:\/\/williamsrecord.com\/2017\/02\/22\/professor-alan-hirsch-raises-awareness-about-false-confessions\/","options":{"manualSync":false},"postId":"49815"};
/* ]]> */
</script>
<script type="text/javascript" src="http://williamsrecord.com/wp-content/cache/minify/f089b.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"williamsrecord"};
/* ]]> */
</script>
<script type="text/javascript" src="http://williamsrecord.com/wp-content/cache/minify/6ce07.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type="text/javascript" src="http://williamsrecord.com/wp-content/cache/minify/337c6.js"></script>

<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type='text/javascript' src='http://stats.wp.com/e-201708.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.5',blog:'60604257',post:'49815',tz:'-5',srv:'williamsrecord.com'} ]);
	_stq.push([ 'clickTrackerInit', '60604257', '49815' ]);
</script>

</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced
Minified using disk
Database Caching 27/221 queries in 0.057 seconds using disk

 Served from: williamsrecord.com @ 2017-02-22 05:59:49 by W3 Total Cache -->